患者様へ動作環境

HOME  >   動作環境

本製品をインストールするには、次の環境が必要です

アプリの動作環境

デバイス
iOS: バージョン11.0以上 
Android: バージョン8.0以上

Remote Doctor(リモートドクター)
アプリをダウンロード

ご不明点やご質問などお気軽にお問い合わせください